Having trouble installing bundler, etc

Trying to install bundler etc. and I’m getting a FilePermissionError.

Figured it out. Had to re-install Ruby

1 Like