Bundle install error

hi I’m presently here in the pre–course material: https://www.aaonline.io/alpha-curriculum/2.0/rspec-introduction

I’m attempting to perform a ‘bundle install’ after doing ‘gem install bundler’ in my command line. but when I attempt this I get the following error: ‘-bash: bundle: command not found’.

help?

Did everything go through correctly when you ran gem install bundler? Could you try running that again?

Type in only “bundle install” and see if it works.